<!DOCTYPE html>
<html lang="pt-PT" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="initial-scale=1, width=device-width, minimum-scale=1, maximum-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
                    <link rel="pingback" href="https://macauhub.com.mo/xmlrpc.php">
                <script type="text/javascript">var bloginfo = 'https://macauhub.com.mo';</script>
        <title>Empresas da China lideram fusões e aquisições no Brasil desde o início do ano - Macauhub</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://macauhub.com.mo/pt/2017/04/25/empresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Empresas da China lideram fusões e aquisições no Brasil desde o início do ano - Macauhub" />
<meta property="og:description" content="O valor das fusões e aquisições efectuadas por empresas da China no Brasil desde o início do ano até dia 17 de Abril ascende a 5,67 mil milhões de dólares." />
<meta property="og:url" content="https://macauhub.com.mo/pt/2017/04/25/empresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano/" />
<meta property="og:site_name" content="Macauhub" />
<meta property="article:tag" content="Brasil" />
<meta property="article:tag" content="China" />
<meta property="article:section" content="Notícias" />
<meta property="article:published_time" content="2017-04-25T12:52:13+00:00" />
<meta property="article:modified_time" content="2017-04-25T18:32:14+00:00" />
<meta property="og:updated_time" content="2017-04-25T18:32:14+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="O valor das fusões e aquisições efectuadas por empresas da China no Brasil desde o início do ano até dia 17 de Abril ascende a 5,67 mil milhões de dólares." />
<meta name="twitter:title" content="Empresas da China lideram fusões e aquisições no Brasil desde o início do ano - Macauhub" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Macauhub &raquo; Feed" href="https://macauhub.com.mo/pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Macauhub &raquo; Feed de comentários" href="https://macauhub.com.mo/pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Macauhub &raquo; Empresas da China lideram fusões e aquisições no Brasil desde o início do ano" href="https://macauhub.com.mo/pt/2017/04/25/empresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/macauhub.com.mo\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='macauhub-hind-fonts-css'  href='https://fonts.googleapis.com/css?family=Hind%3A300%2C400%2C500%2C600%2C700&#038;subset=devanagari%2Clatin-ext&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='macauhub-merriweather-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%2C900i&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='macauhub-bootstrap-css'  href='https://macauhub.com.mo/wp-content/themes/macauhub/css/bootstrap.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='https://macauhub.com.mo/wp-content/themes/macauhub/css/slick.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-theme-css'  href='https://macauhub.com.mo/wp-content/themes/macauhub/css/slick-theme.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='https://macauhub.com.mo/wp-content/themes/macauhub/css/jquery.bxslider.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://macauhub.com.mo/wp-content/themes/macauhub/css/owl.carousel.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://macauhub.com.mo/wp-content/themes/macauhub/css/owl.theme.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://macauhub.com.mo/wp-content/themes/macauhub/css/font-awesome.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='macauhub-style-css'  href='https://macauhub.com.mo/wp-content/themes/macauhub/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='macauhub-bootstrap-min-css'  href='https://macauhub.com.mo/wp-content/themes/macauhub/css/bootstrap-min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='macauhub-print-css'  href='https://macauhub.com.mo/wp-content/themes/macauhub/css/print.css?ver=4.7.4' type='text/css' media='print' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='macauhub-ie-css'  href='https://macauhub.com.mo/wp-content/themes/macauhub/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='macauhub-ie8-css'  href='https://macauhub.com.mo/wp-content/themes/macauhub/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='macauhub-ie7-css'  href='https://macauhub.com.mo/wp-content/themes/macauhub/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://macauhub.com.mo/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://macauhub.com.mo/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://macauhub.com.mo/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://macauhub.com.mo/wp-content/themes/macauhub/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://macauhub.com.mo/pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://macauhub.com.mo/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://macauhub.com.mo/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://wp.me/p8Az8o-kdv' />
<link rel="alternate" type="application/json+oembed" href="https://macauhub.com.mo/pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacauhub.com.mo%2Fpt%2F2017%2F04%2F25%2Fempresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://macauhub.com.mo/pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacauhub.com.mo%2Fpt%2F2017%2F04%2F25%2Fempresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano%2F&#038;format=xml" />
<style type="text/css">
.qtranxs_flag_en {background-image: url(https://macauhub.com.mo/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_zh {background-image: url(https://macauhub.com.mo/wp-content/plugins/qtranslate-x/flags/cn.png); background-repeat: no-repeat;}
.qtranxs_flag_pt {background-image: url(https://macauhub.com.mo/wp-content/plugins/qtranslate-x/flags/pt.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="https://macauhub.com.mo/en/2017/04/25/empresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano/" rel="alternate" />
<link hreflang="zh" href="https://macauhub.com.mo/zh/2017/04/25/empresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano/" rel="alternate" />
<link hreflang="pt" href="https://macauhub.com.mo/pt/2017/04/25/empresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano/" rel="alternate" />
<link hreflang="x-default" href="https://macauhub.com.mo/2017/04/25/empresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i0.wp.com/macauhub.com.mo/wp-content/uploads/2017/04/cropped-MACAUHUB-01-Icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/macauhub.com.mo/wp-content/uploads/2017/04/cropped-MACAUHUB-01-Icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/macauhub.com.mo/wp-content/uploads/2017/04/cropped-MACAUHUB-01-Icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/macauhub.com.mo/wp-content/uploads/2017/04/cropped-MACAUHUB-01-Icon.png?fit=270%2C270&#038;ssl=1" />
    </head>
    <body class="post-template-default single single-post postid-77717 single-format-standard wp-custom-logo group-blog" id="pt">    
        <div class="text-center print-logo" style="display: none;"><img src="https://macauhub.com.mo/wp-content/themes/macauhub/images/03B.MACAUHUB_APP_LOGO.png" alt="img" class="img-responsive" /></div>
        <header class="navbar-fixed-top">
            <div class="container-fluid ">
                <div class="row clearfix">
                    <div class="navbar-header">
                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <i class="fa fa-bars"></i>  </button>
                        <a class="navbar-brand" href="/"> <img src="https://macauhub.com.mo/wp-content/themes/macauhub/images/logo.png" alt="img" class="img-responsive" /></a> </div>
                    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                        <div class="showmob mob-search visible-xs">
                            <form role="search" method="get" class="searchbox-mob" action="https://macauhub.com.mo/pt/">
                                <input type="search" placeholder="Search &hellip;"  value="" name="s" class="searchbox-input-mob">
                                <input type="submit" class="searchbox-submit-mob hidden-xs" value="GO">
                                <span class="searchbox-icon-mob"><i class="fa fa-search" aria-hidden="true"></i></span>
                            </form>
                        </div>
                        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-40493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40493 dropdown"><a title="Países" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Países <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-74357" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74357"><a title="Todos" href="https://macauhub.com.mo/pt/category/news/">Todos</a></li>
	<li id="menu-item-40494" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-40494"><a title="Angola" href="https://macauhub.com.mo/pt/tag/angola/">Angola</a></li>
	<li id="menu-item-40499" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-40499"><a title="Brasil" href="https://macauhub.com.mo/pt/tag/brazil/">Brasil</a></li>
	<li id="menu-item-40500" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-40500"><a title="Cabo Verde" href="https://macauhub.com.mo/pt/tag/cabo-verde/">Cabo Verde</a></li>
	<li id="menu-item-40495" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-40495"><a title="China" href="https://macauhub.com.mo/pt/tag/china/">China</a></li>
	<li id="menu-item-40501" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-40501"><a title="Guiné-Bissau" href="https://macauhub.com.mo/pt/tag/guinea-bissau/">Guiné-Bissau</a></li>
	<li id="menu-item-40496" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-40496"><a title="Moçambique" href="https://macauhub.com.mo/pt/tag/mozambique/">Moçambique</a></li>
	<li id="menu-item-40498" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-40498"><a title="Portugal" href="https://macauhub.com.mo/pt/tag/portugal/">Portugal</a></li>
	<li id="menu-item-40502" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-40502"><a title="São Tomé e Príncipe" href="https://macauhub.com.mo/pt/tag/sao-tome-and-principe/">São Tomé e Príncipe</a></li>
	<li id="menu-item-40503" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-40503"><a title="Timor-Leste" href="https://macauhub.com.mo/pt/tag/timor-leste/">Timor-Leste</a></li>
</ul>
</li>
<li id="menu-item-40497" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-40497"><a title="Macau" href="https://macauhub.com.mo/pt/tag/macau/">Macau</a></li>
<li id="menu-item-40510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40510"><a title="Destaques" href="https://macauhub.com.mo/pt/features/">Destaques</a></li>
</ul></div>                                                <ul class="nav navbar-nav navbar-right menu-right-side">
                            <li class="sub"><a href="#subscribe-form" class="subscribe-btn"><i class="fa fa-envelope"></i> Subscribe</a></li>
                            <li><a href="https://www.facebook.com/Macauhub" target="_blank"> <i class="fa fa-facebook-f" aria-hidden="true"></i></a></li>
                            <li><a href="https://www.linkedin.com/company-beta/13279496/" target="_blank"> <i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
                            <li class="hidden-xs">
                                <form role="search" method="get" class="searchbox" action="https://macauhub.com.mo/pt/">
    <input type="search" placeholder="Search &hellip;"  value="" name="s" class="searchbox-input">
    <input type="submit" class="searchbox-submit" value="GO">
    <span class="searchbox-icon"><i class="fa fa-search" aria-hidden="true"></i></span>
</form>

                            </li>
                            <li><div class="widget qtranxs_widget">
<ul class="language-chooser language-chooser-dropdown qtranxs_language_chooser" id="qtranslate--1-chooser">
<li class="lang-en"><a href="https://macauhub.com.mo/en/2017/04/25/empresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano/" hreflang="en" title="EN (en)"><span>EN</span></a></li>
<li class="lang-zh"><a href="https://macauhub.com.mo/zh/2017/04/25/empresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano/" hreflang="zh" title="CN (zh)"><span>CN</span></a></li>
<li class="lang-pt active"><a href="https://macauhub.com.mo/pt/2017/04/25/empresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano/" hreflang="pt" title="PT (pt)"><span>PT</span></a></li>
<script type="text/javascript">
// <![CDATA[
var lc = document.getElementById('qtranslate--1-chooser');
var s = document.createElement('select');
s.id = 'qtranxs_select_qtranslate--1-chooser';
lc.parentNode.insertBefore(s,lc);

		var sb = document.getElementById('qtranxs_select_qtranslate--1-chooser');
		var o = document.createElement('option');
		var l = document.createTextNode('EN');
		
		o.value = 'https://macauhub.com.mo/en/2017/04/25/empresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano/';
		o.appendChild(l);
		sb.appendChild(o);
		
		var sb = document.getElementById('qtranxs_select_qtranslate--1-chooser');
		var o = document.createElement('option');
		var l = document.createTextNode('CN');
		
		o.value = 'https://macauhub.com.mo/zh/2017/04/25/empresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano/';
		o.appendChild(l);
		sb.appendChild(o);
		
		var sb = document.getElementById('qtranxs_select_qtranslate--1-chooser');
		var o = document.createElement('option');
		var l = document.createTextNode('PT');
		o.selected = 'selected';
		o.value = 'https://macauhub.com.mo/pt/2017/04/25/empresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano/';
		o.appendChild(l);
		sb.appendChild(o);
		s.onchange = function() { document.location.href = this.value;}
lc.style.display='none';
// ]]>
</script>
</ul><div class="qtranxs_widget_end"></div>
</div></li>
                        </ul>
                    </div>
                </div>
            </div>
        </header>
        <div id="top"></div>
        <!-- mid-container start -->
        <div class="mid-container">
                <div class="container"> 
        <div class="row">
            <div class="col-lg-1 col-md-1 col-sm-1"></div>
            <div class="col-lg-10 col-md-10 col-sm-10">
                <div class="people-list-view row clearfix">
                    <div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
                                            </div>
                    <div class="col-pg-top">
                        <div class="row clearfix">
                            <div class="col-lg-12 col-md-12 col-sm-12">
                                <div class="mh-news-single">
                                    <h2>Empresas da China lideram fusões e aquisições no Brasil desde o início do ano</h2>
                                    <div class="mh-news-date-tag">
                                        <div class="news-date">25 April 2017</div>
                                        <div class="news-tags">        <div class="post_tags">
                                <a href='https://macauhub.com.mo/pt/tag/brazil/' title='Brasil'>| Brasil</a>
                                <a href='https://macauhub.com.mo/pt/tag/china/' title='China'>| China</a>
                    </div>
    </div>
                                    </div>
                                            <div class="pg-socialicon">
            <ul>
                <li><a href="javascript:void(0);" data-url="https://macauhub.com.mo/pt/2017/04/25/empresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano/" data-href="https://macauhub.com.mo/pt/2017/04/25/empresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano/" data-title="Empresas da China lideram fusões e aquisições no Brasil desde o início do ano" data-img="" onclick="openFbShare(this);"><img src="https://macauhub.com.mo/wp-content/themes/macauhub/images/f-icon.png" width="100%" alt="" /></a></li>
                <li><a href="javascript:void(0);" onclick="window.open('https://twitter.com/intent/tweet?text=Empresas da China lideram fusões e aquisições no Brasil desde o início do ano&url=https://macauhub.com.mo/pt/2017/04/25/empresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano/', '_blank', 'toolbar=yes,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250')" data-social-url="https://twitter.com/intent/tweet?text=Empresas da China lideram fusões e aquisições no Brasil desde o início do ano&amp;url=" data-target-url="https://macauhub.com.mo/pt/2017/04/25/empresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano/"><img src="https://macauhub.com.mo/wp-content/themes/macauhub/images/t-icon.png" width="100%" alt="" /></a></li>
                <li><a href="javascript:void(0);" data-url="https://macauhub.com.mo/pt/2017/04/25/empresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano/" data-href="https://macauhub.com.mo/pt/2017/04/25/empresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano/" data-title="Empresas da China lideram fusões e aquisições no Brasil desde o início do ano" data-img="" onclick="openLinkedIn(this);"><img src="https://macauhub.com.mo/wp-content/themes/macauhub/images/in-icon.png" width="100%" alt="" /></a></li>
<!--                <li><a href="javascript:void(0);" data-url="https://macauhub.com.mo/pt/2017/04/25/empresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano/" data-href="https://macauhub.com.mo/pt/2017/04/25/empresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano/" data-title="Empresas da China lideram fusões e aquisições no Brasil desde o início do ano" data-img="" onclick="openGplusg(this);"><img src="https://macauhub.com.mo/wp-content/themes/macauhub/images/g-icon.png" width="100%" alt="" /></a></li>
                <li><a href="javascript:void(0);" data-url="https://macauhub.com.mo/pt/2017/04/25/empresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano/" data-href="https://macauhub.com.mo/pt/2017/04/25/empresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano/" data-title="Empresas da China lideram fusões e aquisições no Brasil desde o início do ano" data-img="" onclick="openPinShare(this);"><img src="https://macauhub.com.mo/wp-content/themes/macauhub/images/p-icon.png" width="100%" alt="" /></a></li>-->
                <li><a href="whatsapp://send?text=Empresas da China lideram fusões e aquisições no Brasil desde o início do ano - https://macauhub.com.mo/pt/2017/04/25/empresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano/"><img src="https://macauhub.com.mo/wp-content/themes/macauhub/images/whats.png" width="100%" alt="" /></a></li>
                <li><a href="mailto:?subject=Shared for Macauhub&body=https://macauhub.com.mo/pt/2017/04/25/empresas-da-china-lideram-fusoes-e-aquisicoes-no-brasil-desde-o-inicio-ano/"><img src="https://macauhub.com.mo/wp-content/themes/macauhub/images/m-icon.png" width="100%" alt="" /></a></li>
                <li><A href="javascript:window.print();"><img src="https://macauhub.com.mo/wp-content/themes/macauhub/images/print-icon.png" width="100%" alt="" /></a></li>
            </ul>
        </div>
        <script>
            jQuery(document).ready(function () {
                //openTwShare(target);
            });
            function openSuPopup(target) {
                var url = jQuery(target).attr('data-url');
                window.open('http://www.stumbleupon.com/badge/?url=' + url, 'StumbleUpon', 'target=_blank,width=434,height=360, left=0, top=100 ');
            }

            function openGplusg(target) {
                var url = jQuery(target).attr('data-url');
                window.open('https://plus.google.com/share?url=' + encodeURIComponent(url), 'Share', 'target=_blank,width=500,height=380, left=0, top=100 ');
            }

            function openLinkedIn(target) {
                var url = jQuery(target).attr('data-url');
                window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(url), 'Share', 'target=_blank,width=500,height=380, left=0, top=100 ');
            }
            function openFbShare(target) { //console.log('ravi');
                var link = jQuery(target);
                var u = encodeURIComponent(link.attr('data-url'));
                var t = encodeURIComponent(link.attr('data-title'));
                var leftPosition, topPosition;
                //Allow for borders.
                var width = 626;
                var height = 436;
                leftPosition = (window.screen.width / 2) - ((width / 2) + 10);
                //Allow for title and status bars.
                topPosition = (window.screen.height / 2) - ((height / 2) + 50);
                var windowFeatures = "status=no,height=" + height + ",width=" + width + ",resizable=yes,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";

                window.open('http://www.facebook.com/sharer.php?u=' + u + '&[title]=' + t, 'sharer', windowFeatures);
                return false;
            }

            function openTwShare(target) {

                var link = jQuery(target);
                var url = link.attr('href');
                var leftPosition, topPosition;
                var width = 626;
                var height = 436;
                leftPosition = (window.screen.width / 2) - ((width / 2) + 10);
                //Allow for title and status bars.
                topPosition = (window.screen.height / 2) - ((height / 2) + 50);
                var windowFeatures = "status=no,height=" + height + ",width=" + width + ",resizable=yes,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";
                //url += '?msg=' + link.attr('data-msg');
                window.open(url, 'Twitter', windowFeatures);
                return false;
            }
            ;

            function openPinShare(target) {
                var link = jQuery(target);
                var u = encodeURIComponent(link.attr('data-url'));
                var iu = encodeURIComponent(link.attr('data-img'));
                //var t = encodeURIComponent(link.attr('data-title'));
                var leftPosition, topPosition;
                //Allow for borders.
                var width = 750;
                var height = 550;
                leftPosition = (window.screen.width / 2) - ((width / 2) + 10);
                //Allow for title and status bars.
                topPosition = (window.screen.height / 2) - ((height / 2) + 50);
                var windowFeatures = "status=no,height=" + height + ",width=" + width + ",resizable=yes,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";
                window.open('//www.pinterest.com/pin/create/button/?url=' + u + '&media=' + iu, 'sharer', windowFeatures);
                return false;
            }
            ;
        </script>
                                        </div>
                            </div>
                            <div class="clear"></div>
                            <div class="col-lg-8 col-md-8 col-sm-8">
                                                                
                                <div class="detail-body-text">                        
                                    <p>O valor das fusões e aquisições efectuadas por empresas da China no Brasil desde o início do ano até dia 17 de Abril ascende a 5,67 mil milhões de dólares, de acordo com a consultora Dealogic, citada pelo jornal brasileiro Valor Económico.</p>
<p>&nbsp;</p>
<p>As aquisições efectuadas por empresas chinesas nesse período de três meses e meio representaram 37,5% do total, tendo ficado mesmo à frente das operações semelhantes envolvendo capitais brasileiros, que somaram 4,23 mil milhões de dólares ou 28% do total.</p>
<p>&nbsp;</p>
<p>Entre os países estrangeiros envolvidos em fusões e aquisições no Brasil, depois da China surge a Argentina e os Países Baixos, com valores de 1,6 mil milhões de dólares (10,5%) e 1,1 mil milhões de dólares (7,2%), respectivamente.</p>
<p>&nbsp;</p>
<p>A consultora com sede em Londres adiantou que o valor das compras chinesas até 17 de Abril são praticamente metade das efectuadas em todo o ano de 2016, quando atingiu 11,92 mil milhões de dólares, mais do dobro do montante contabilizado em 2015 com 4,9 mil milhões de dólares.</p>
<p>&nbsp;</p>
<p>A China também liderou as fusões e aquisições envolvendo empresas estrangeiras em 2016, &#8220;praticamente empatou com as empresas brasileiras nesse processo no Brasil&#8221; e quase que duplicou os capitais aplicados por empresas dos Estados Unidos.</p>
<p>&nbsp;</p>
<p>O jornal Valor Económico acrescentou que o aumento das fusões e aquisições está a ocorrer em paralelo com o acréscimo do saldo positivo a favor do Brasil no seu comércio com a China, que passou de mil milhões de dólares no primeiro trimestre de 2016 para 5,5 mil milhões de dólares no período homólogo de 2017, de acordo com dados do Ministério da Indústria, Comércio Exterior e Serviços. (Macauhub)</p>
                                </div>
                            </div>
                            <div class="col-lg-4 col-md-4 col-sm-4">
                                <div class="related-storice">
                                    <h3>Related Stories</h3>                                    
                                                    <div class="main-sub-news-block">
                    <div class="mh-news-left">1</div>
                    <div class="mh-news-right">
                    <div class="mh-news-title"><a href="https://macauhub.com.mo/pt/2016/03/10/hna-groups-stake-in-portuguese-airline-tap-depends-on-european-regulations/" title="Entrada do grupo HNA no capital da TAP  dependente de regulamentos europeus" >Entrada do grupo HNA no capital da TAP  dependente de regulamentos europeus</a></div>
                    <div class="mh-news-date-tag">
                        <div class="news-date">10 March 2016</div>
                        <div class="news-tags"></div>
                    </div>
                    </div>
                </div>
                                <div class="main-sub-news-block">
                    <div class="mh-news-left">2</div>
                    <div class="mh-news-right">
                    <div class="mh-news-title"><a href="https://macauhub.com.mo/pt/2016/12/30/government-of-guinea-bissau-awards-chinese-doctors-who-complete-mission-in-the-country/" title="Governo da Guiné-Bissau condecora médicos chineses que terminaram missão no país" >Governo da Guiné-Bissau condecora médicos chineses que terminaram missão no país</a></div>
                    <div class="mh-news-date-tag">
                        <div class="news-date">30 December 2016</div>
                        <div class="news-tags"></div>
                    </div>
                    </div>
                </div>
                                <div class="main-sub-news-block">
                    <div class="mh-news-left">3</div>
                    <div class="mh-news-right">
                    <div class="mh-news-title"><a href="https://macauhub.com.mo/pt/2016/04/12/entrepreneurs-from-china-and-the-portuguese-speaking-countries-to-meet-in-2017-in-cabo-verde/" title="Empresários da China e dos países de língua portuguesa reúnem-se em 2017 em Cabo Verde" >Empresários da China e dos países de língua portuguesa reúnem-se em 2017 em Cabo Verde</a></div>
                    <div class="mh-news-date-tag">
                        <div class="news-date">12 April 2016</div>
                        <div class="news-tags"></div>
                    </div>
                    </div>
                </div>
                                <div class="main-sub-news-block">
                    <div class="mh-news-left">4</div>
                    <div class="mh-news-right">
                    <div class="mh-news-title"><a href="https://macauhub.com.mo/pt/2017/04/19/china-vai-apoiar-sao-tome-e-principe-com-verbas-importantes/" title="China vai apoiar São Tomé e Príncipe com &#8220;verbas importantes&#8221;" >China vai apoiar São Tomé e Príncipe com &#8220;verbas importantes&#8221;</a></div>
                    <div class="mh-news-date-tag">
                        <div class="news-date">19 April 2017</div>
                        <div class="news-tags"></div>
                    </div>
                    </div>
                </div>
                                <div class="main-sub-news-block">
                    <div class="mh-news-left">5</div>
                    <div class="mh-news-right">
                    <div class="mh-news-title"><a href="https://macauhub.com.mo/pt/2016/10/21/chicamba-and-mavuzi-power-plants-in-mozambique-refurbished-by-the-end-of-2016/" title="Centrais eléctricas de Chicamba e Mavuzi,em Moçambique, reabilitadas até ao final de 2016" >Centrais eléctricas de Chicamba e Mavuzi,em Moçambique, reabilitadas até ao final de 2016</a></div>
                    <div class="mh-news-date-tag">
                        <div class="news-date">21 October 2016</div>
                        <div class="news-tags"></div>
                    </div>
                    </div>
                </div>
                                                </div>
                            </div>
                            <div class="clear"></div>                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-lg-1 col-md-1 col-sm-1"></div>                
        </div>        
    </div>
    </div> <!-- mid-container end -->
<div class="footer-newsletter">
    <div class="container">
        <div class="row">
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <div id="subscribe-form" class="content-newsletter-footer">
                    <div class="block_footer_newsletter">
                        <h3 class="title-part"><span class="with-f-container">Get our latest news <span class="with-f"></span></span></h3>
                        <span class="text-newsletter"></span>
                        <form action="" method="post" class="form-newsletter-footer form-inline mc-form" data-jsonurl="">
                            <div class="responseform"></div>
                            <div class="form-group">
                                <input type="hidden" name="action" value="add_user_fo">
                                <input class="form-control" type="text" name="EMAIL" value="" placeholder="Your email address">
                                <button class="btn-reset btn btn-black">Subscribe</button>
                            </div>
                        </form>
                    </div>    
                    <div class="mh-aap visible-md visible-lg">
                        <img src="https://macauhub.com.mo/wp-content/themes/macauhub/images/mh-app-btn.png" usemap="#image-map">
                        <map name="image-map">
                            <area target="_blank" alt="MACAUHUB" title="MACAUHUB" href="https://play.google.com/store/apps/details?id=com.softfabrique.macauhub" coords="0,212,159,7" shape="rect">
                            <area target="_blank" alt="MACAUHUB" title="MACAUHUB" href="https://itunes.apple.com/us/app/macauhub/id899138994?mt=8" coords="159,49,296,213" shape="rect">
                        </map>
                    </div>
                    <div class="app-store-icon">                        
                        <div class="app-store">
                            <a href="https://itunes.apple.com/us/app/macauhub/id899138994?mt=8" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','itunes.apple.com']);" target="_blank" class="visible-md visible-lg"><img src="https://macauhub.com.mo/wp-content/themes/macauhub/images/appstore-button.png" class="img-responsive" /></a>
                           <a href="https://play.google.com/store/apps/details?id=com.softfabrique.macauhub" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','play.google.com']);" target="_blank" class="visible-md visible-lg"><img src="https://macauhub.com.mo/wp-content/themes/macauhub/images/android-play.png" class="img-responsive" /></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>        
</div>
<footer class="ftr-bg">
    <div class="container-fluid">
        <div class="row clearfix">
            <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12">
                <div class="fotr-logo"><a href="/"><img src="/wp-content/themes/macauhub/images/logo.png" alt="img" class="img-responsive"></a></div>
            </div>

            <div class="col-lg-4 col-md-4 col-sm-4 col-xs-4">
                <div class="ftr-menu hidden-xs">
                                        <h5>&nbsp;</h5>
                                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="ftr-menu"><li id="menu-item-74343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74343"><a href="https://macauhub.com.mo/pt/tag/angola/">Angola</a></li>
<li id="menu-item-74350" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74350"><a href="https://macauhub.com.mo/pt/tag/guinea-bissau/">Guiné-Bissau</a></li>
<li id="menu-item-74348" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74348"><a href="https://macauhub.com.mo/pt/tag/brazil/">Brasil</a></li>
<li id="menu-item-74344" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74344"><a href="https://macauhub.com.mo/pt/tag/mozambique/">Moçambique</a></li>
<li id="menu-item-74349" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74349"><a href="https://macauhub.com.mo/pt/tag/cabo-verde/">Cabo Verde</a></li>
<li id="menu-item-74346" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74346"><a href="https://macauhub.com.mo/pt/tag/portugal/">Portugal</a></li>
<li id="menu-item-74345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74345"><a href="https://macauhub.com.mo/pt/tag/china/">China</a></li>
<li id="menu-item-74351" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74351"><a href="https://macauhub.com.mo/pt/tag/sao-tome-and-principe/">São Tomé e Príncipe</a></li>
</ul></div>                </div>
                <div class="ftr-menu visible-xs">
                                        <h5>&nbsp;</h5>
                                        <div class="menu-mobile-footer-one-container"><ul id="menu-mobile-footer-one" class="ftr-menu"><li id="menu-item-77183" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77183"><a href="https://macauhub.com.mo/pt/tag/angola/">Angola</a></li>
<li id="menu-item-77186" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77186"><a href="https://macauhub.com.mo/pt/tag/brazil/">Brasil</a></li>
<li id="menu-item-77187" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77187"><a href="https://macauhub.com.mo/pt/tag/cabo-verde/">Cabo Verde</a></li>
<li id="menu-item-77184" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77184"><a href="https://macauhub.com.mo/pt/tag/china/">China</a></li>
<li id="menu-item-77188" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77188"><a href="https://macauhub.com.mo/pt/tag/guinea-bissau/">Guiné-Bissau</a></li>
<li id="menu-item-77189" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77189"><a href="https://macauhub.com.mo/pt/tag/mozambique/">Moçambique</a></li>
</ul></div>                </div>
            </div>
            <div class="col-lg-2 col-md-2 col-sm-2 col-xs-4">
                <div class="ftr-menu hidden-xs">
                    <h5>&nbsp;</h5>
                    <div class="menu-footer-other-menu-container"><ul id="menu-footer-other-menu" class="ftr-menu"><li id="menu-item-77164" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77164"><a href="https://macauhub.com.mo/pt/tag/timor-leste/">Timor-Leste</a></li>
<li id="menu-item-77141" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77141"><a href="https://macauhub.com.mo/pt/tag/macau/">Macau</a></li>
<li id="menu-item-77140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77140"><a href="https://macauhub.com.mo/pt/features/">Destaques</a></li>
</ul></div>                </div>
                <div class="ftr-menu visible-xs">
                    <h5>&nbsp;</h5>
                    <div class="menu-mobile-footer-two-container"><ul id="menu-mobile-footer-two" class="ftr-menu"><li id="menu-item-77192" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77192"><a href="https://macauhub.com.mo/pt/tag/portugal/">Portugal</a></li>
<li id="menu-item-77194" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77194"><a href="https://macauhub.com.mo/pt/tag/sao-tome-and-principe/">São Tomé e Príncipe</a></li>
<li id="menu-item-77193" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77193"><a href="https://macauhub.com.mo/pt/tag/timor-leste/">Timor-Leste</a></li>
<li id="menu-item-77191" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77191"><a href="https://macauhub.com.mo/pt/tag/macau/">Macau</a></li>
<li id="menu-item-77190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77190"><a href="https://macauhub.com.mo/pt/features/">Destaques</a></li>
</ul></div>                </div>
            </div>
            <div class="col-lg-2 col-md-2 col-sm-2 col-xs-4">
                <div class="ftr-menu">
                                        <h5>&nbsp;</h5>
                                        <div class="menu-footer-about-container"><ul id="menu-footer-about" class="ftr-menu"><li id="menu-item-77469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77469"><a href="https://macauhub.com.mo/pt/about-us/">Quem Somos</a></li>
<li id="menu-item-77468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77468"><a href="https://macauhub.com.mo/pt/contact-us/">Contactos</a></li>
<li id="menu-item-77467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77467"><a href="https://macauhub.com.mo/pt/terms/">Termos e Condições</a></li>
</ul></div>               
                </div>
            </div>
            <div class="col-lg-1 col-md-1 col-sm-1 col-xs-2">
                <div class="top-menu">
                    <a href="#top" class="smoothme to-top">
                        <div class="cross">
                            <span class="bloc-h"></span>
                            <span class="bloc-v"></span>
                        </div>
                        <span class="icon-arrow-top"><i class="fa fa-angle-up" aria-hidden="true"></i></span>
                    </a>
                </div>
            </div>
            <div class="col-xs-12 text-center">
                <ul class="fotr-social-text">
                    <li><a target="_blank" href="https://www.facebook.com/Macauhub">Facebook&nbsp;&nbsp;&nbsp;|</a></li>
                    <li><a target="_blank" href=" https://www.linkedin.com/company-beta/13279496/">Linkedin&nbsp;&nbsp;&nbsp;|</a></li>
                    <li><a target="_blank" href="https://macauhub.com.mo/feed">RSS Feed&nbsp;&nbsp;&nbsp;|</a></li> 
                    <li><a target="_blank" href="https://macauhub.com.mo/sitemap">Sitemap</a></li> 
                </ul>                

            </div>
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 text-center"> <p>Copyright &copy; 2017 Macauhub.</p></div>
        </div>
    </div>
</footer>
        <div id="macauhub-french">
            <div id="macauhub-french-div" style='display:none;' class="col-xs-4 col-md-4 panel panel-default">
                <div class="main-sub-news-section">
                    
                            <div class="main-sub-news-block">
                                <div class="mh-news-title">
                                    <a href="https://macauhubfrench.com/macao-participe-activement-et-contribue-a-la-construction-nationale-de-linitiative-une-courroie-une-voie-one-belt-one-road/" target="_blank">MACAO PARTICIPE ACTIVEMENT ET CONTRIBUE A LA CONSTRUCTION NATIONALE  DE L’INITIATIVE « UNE COURROIE, UNE VOIE – ONE BELT, ONE ROAD »</a>
                                </div>
                                <div class="news-date">24 Apr, 2017</div>
                            </div>
                            
                            <div class="main-sub-news-block">
                                <div class="mh-news-title">
                                    <a href="https://macauhubfrench.com/angola-renoncement-au-financement-du-fmi/" target="_blank">ANGOLA : RENONCEMENT AU FINANCEMENT DU FMI</a>
                                </div>
                                <div class="news-date">24 Apr, 2017</div>
                            </div>
                            
                            <div class="main-sub-news-block">
                                <div class="mh-news-title">
                                    <a href="https://macauhubfrench.com/angola-le-japon-finance-un-centre-de-conservation-et-de-traitement-alimentaire/" target="_blank">ANGOLA : LE JAPON FINANCE UN CENTRE DE CONSERVATION  ET DE TRAITEMENT ALIMENTAIRE</a>
                                </div>
                                <div class="news-date">24 Apr, 2017</div>
                            </div>
                            
                            <div class="main-sub-news-block">
                                <div class="mh-news-title">
                                    <a href="https://macauhubfrench.com/mozambique-le-secteur-bancaire-affiche-des-resultats-positifs-en-2016/" target="_blank">MOZAMBIQUE : LE  SECTEUR BANCAIRE AFFICHE DES RESULTATS POSITIFS EN 2016</a>
                                </div>
                                <div class="news-date">24 Apr, 2017</div>
                            </div>
                            
                            <div class="main-sub-news-block">
                                <div class="mh-news-title">
                                    <a href="https://macauhubfrench.com/langola-natrabank-nouvelle-banque-commerciale/" target="_blank">L’ANGOLA : NATRABANK, NOUVELLE BANQUE COMMERCIALE</a>
                                </div>
                                <div class="news-date">24 Apr, 2017</div>
                            </div>
                            
                            <div class="main-sub-news-block">
                                <div class="mh-news-title">
                                    <a href="https://macauhubfrench.com/langola-est-le-3eme-fournisseur-de-petrole-a-la-chine-au-mois-de-fevrier/" target="_blank">L’ANGOLA EST LE 3EME  FOURNISSEUR DE PETROLE A LA CHINE AU MOIS DE FEVRIER</a>
                                </div>
                                <div class="news-date">21 Apr, 2017</div>
                            </div>
                                            </div>
            </div>
            <div id="macauhub-french-tab">MACAUHUB FRENCH</div>
        </div>
 <script type='text/javascript' src='https://macauhub.com.mo/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='https://macauhub.com.mo/wp-content/themes/macauhub/js/bootstrap.js?ver=20160816'></script>
<script type='text/javascript' src='https://macauhub.com.mo/wp-content/themes/macauhub/js/slick.js?ver=20160816'></script>
<script type='text/javascript' src='https://macauhub.com.mo/wp-content/themes/macauhub/js/jquery.bxslider.js?ver=20160816'></script>
<script type='text/javascript' src='https://macauhub.com.mo/wp-content/themes/macauhub/js/owl.carousel.min.js?ver=20160816'></script>
<script type='text/javascript' src='https://macauhub.com.mo/wp-content/themes/macauhub/js/custom.js?ver=20160816'></script>
<script type='text/javascript' src='https://macauhub.com.mo/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'126925556',post:'77717',tz:'8',srv:'macauhub.com.mo'} ]);
	_stq.push([ 'clickTrackerInit', '126925556', '77717' ]);
</script>
</body>
</html>
