<!DOCTYPE html>
<html lang="pt-PT" class="no-js">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="initial-scale=1, width=device-width, minimum-scale=1, maximum-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
                    <link rel="pingback" href="https://macauhub.com.mo/xmlrpc.php">
                <script type="text/javascript">var bloginfo = 'https://macauhub.com.mo';</script>
        <title>Influência chinesa ajuda aplicação brasileira de tecnologia financeira &#8211; Macauhub</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Macauhub &raquo; Feed" href="https://macauhub.com.mo/pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Macauhub &raquo; Feed de comentários" href="https://macauhub.com.mo/pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Macauhub &raquo; Influência chinesa ajuda aplicação brasileira de tecnologia financeira" href="https://macauhub.com.mo/pt/2020/11/06/20201106003/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/macauhub.com.mo\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://macauhub.com.mo/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='macauhub-hind-fonts-css'  href='https://fonts.googleapis.com/css?family=Hind%3A300%2C400%2C500%2C600%2C700&#038;subset=devanagari%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='macauhub-merriweather-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%2C900i&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='macauhub-bootstrap-css'  href='https://macauhub.com.mo/wp-content/themes/macauhub/css/bootstrap.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='https://macauhub.com.mo/wp-content/themes/macauhub/css/slick.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-theme-css'  href='https://macauhub.com.mo/wp-content/themes/macauhub/css/slick-theme.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='https://macauhub.com.mo/wp-content/themes/macauhub/css/jquery.bxslider.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://macauhub.com.mo/wp-content/themes/macauhub/css/owl.carousel.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://macauhub.com.mo/wp-content/themes/macauhub/css/owl.theme.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://macauhub.com.mo/wp-content/themes/macauhub/css/font-awesome.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='macauhub-style-css'  href='https://macauhub.com.mo/wp-content/themes/macauhub/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='macauhub-bootstrap-min-css'  href='https://macauhub.com.mo/wp-content/themes/macauhub/css/bootstrap-min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='macauhub-print-css'  href='https://macauhub.com.mo/wp-content/themes/macauhub/css/print.css?ver=5.2.2' type='text/css' media='print' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='macauhub-ie-css'  href='https://macauhub.com.mo/wp-content/themes/macauhub/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='macauhub-ie8-css'  href='https://macauhub.com.mo/wp-content/themes/macauhub/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='macauhub-ie7-css'  href='https://macauhub.com.mo/wp-content/themes/macauhub/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='https://macauhub.com.mo/wp-content/plugins/advanced_search/assets/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.datetimepicker.css-css'  href='https://macauhub.com.mo/wp-content/plugins/advanced_search/assets/css/jquery.datetimepicker.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://macauhub.com.mo/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='https://macauhub.com.mo/wp-content/themes/macauhub/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://macauhub.com.mo/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://macauhub.com.mo/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://macauhub.com.mo/wp-content/plugins/advanced_search/assets/js/jquery.datetimepicker.full.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchData = {"ajax_url":"https:\/\/macauhub.com.mo\/wp-admin\/admin-ajax.php","lang":"pt"};
/* ]]> */
</script>
<script type='text/javascript' src='https://macauhub.com.mo/wp-content/plugins/advanced_search/assets/js/search.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://macauhub.com.mo/pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://macauhub.com.mo/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://macauhub.com.mo/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Exportações chinesas para Cabo Verde disparam no terceiro trimestre' href='https://macauhub.com.mo/pt/2020/11/06/20201106002/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://macauhub.com.mo/pt/2020/11/06/20201106003/" />
<link rel='shortlink' href='https://wp.me/p8Az8o-r0a' />
<link rel="alternate" type="application/json+oembed" href="https://macauhub.com.mo/pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacauhub.com.mo%2Fpt%2F2020%2F11%2F06%2F20201106003%2F" />
<style type="text/css">
.qtranxs_flag_en {background-image: url(https://macauhub.com.mo/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_zh {background-image: url(https://macauhub.com.mo/wp-content/plugins/qtranslate-x/flags/cn.png); background-repeat: no-repeat;}
.qtranxs_flag_pt {background-image: url(https://macauhub.com.mo/wp-content/plugins/qtranslate-x/flags/pt.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="https://macauhub.com.mo/en/2020/11/06/20201106003/" rel="alternate" />
<link hreflang="zh" href="https://macauhub.com.mo/zh/2020/11/06/20201106003/" rel="alternate" />
<link hreflang="pt" href="https://macauhub.com.mo/pt/2020/11/06/20201106003/" rel="alternate" />
<link hreflang="x-default" href="https://macauhub.com.mo/2020/11/06/20201106003/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://macauhub.com.mo/wp-content/uploads/2017/04/cropped-MACAUHUB-01-Icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://macauhub.com.mo/wp-content/uploads/2017/04/cropped-MACAUHUB-01-Icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://macauhub.com.mo/wp-content/uploads/2017/04/cropped-MACAUHUB-01-Icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://macauhub.com.mo/wp-content/uploads/2017/04/cropped-MACAUHUB-01-Icon-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				.sub {
	display:none !important;
}

.fa-linkedin{
	display:none !important;
}

a[href*="https://www.linkedin.com/company-beta/13279496/"]{
	display:none !important;
}

.block_footer_newsletter{
opacity:0;
height:1px;
}

div#macauhub-french-tab{
	display:none;
	height:1px;
}			</style>
		    </head>
					<!-- Global Site Tag (gtag.js) - Google Analytics -->
				<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22575948-8"></script>
				<script>
  				window.dataLayer = window.dataLayer || [];
  				function gtag(){dataLayer.push(arguments);}
  				gtag('js', new Date());
				gtag('config', 'UA-22575948-8');
				</script>
			    <body class="post-template-default single single-post postid-103798 single-format-standard wp-custom-logo group-blog" id="pt">    
        <div class="text-center print-logo" style="display: none;"><img src="https://macauhub.com.mo/wp-content/themes/macauhub/images/03B.MACAUHUB_APP_LOGO.png" alt="img" class="img-responsive" /></div>
        <header class="navbar-fixed-top">
            <div class="container-fluid ">
                <div class="row clearfix">
                    <div class="navbar-header">
                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <i class="fa fa-bars"></i>  </button>
                        <a class="navbar-brand" href="/"> <img src="https://macauhub.com.mo/wp-content/themes/macauhub/images/logo.png" alt="img" class="img-responsive" /></a> </div>
                    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                        <div class="showmob mob-search visible-xs">
                            <form role="search" method="get" class="searchbox-mob" action="https://macauhub.com.mo/pt/">
                                <input type="search" placeholder="Busca &hellip;"  value="" name="s" class="searchbox-input-mob">
<!--                                <input type="hidden" name="exact" value="1" />-->
                                <input type="hidden" name="sentence" value="1" />
                                <input type="submit" class="searchbox-submit-mob hidden-xs" value="GO">
                                <span class="searchbox-icon-mob"><i class="fa fa-search" aria-hidden="true"></i></span>
                            </form>
                            <div class="advanced_search">
                                <a class="advanced_search" href="https://macauhub.com.mo/pt/advanced-search/">Busca Avançada</a>
                            </div>
                        </div>
                        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-40493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40493 dropdown"><a title="Países" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Países <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-74357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74357"><a title="Todos" href="https://macauhub.com.mo/pt/category/news/">Todos</a></li>
	<li id="menu-item-40494" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-40494"><a title="Angola" href="https://macauhub.com.mo/pt/tag/angola/">Angola</a></li>
	<li id="menu-item-40499" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag current-post-ancestor current-menu-parent current-post-parent menu-item-40499"><a title="Brasil" href="https://macauhub.com.mo/pt/tag/brazil/">Brasil</a></li>
	<li id="menu-item-40500" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-40500"><a title="Cabo Verde" href="https://macauhub.com.mo/pt/tag/cabo-verde/">Cabo Verde</a></li>
	<li id="menu-item-40495" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag current-post-ancestor current-menu-parent current-post-parent menu-item-40495"><a title="China" href="https://macauhub.com.mo/pt/tag/china/">China</a></li>
	<li id="menu-item-40501" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-40501"><a title="Guiné-Bissau" href="https://macauhub.com.mo/pt/tag/guinea-bissau/">Guiné-Bissau</a></li>
	<li id="menu-item-40496" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-40496"><a title="Moçambique" href="https://macauhub.com.mo/pt/tag/mozambique/">Moçambique</a></li>
	<li id="menu-item-40498" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-40498"><a title="Portugal" href="https://macauhub.com.mo/pt/tag/portugal/">Portugal</a></li>
	<li id="menu-item-40502" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-40502"><a title="São Tomé e Príncipe" href="https://macauhub.com.mo/pt/tag/sao-tome-and-principe/">São Tomé e Príncipe</a></li>
	<li id="menu-item-40503" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-40503"><a title="Timor-Leste" href="https://macauhub.com.mo/pt/tag/timor-leste/">Timor-Leste</a></li>
</ul>
</li>
<li id="menu-item-40497" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-40497"><a title="Macau" href="https://macauhub.com.mo/pt/tag/macau/">Macau</a></li>
<li id="menu-item-40510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40510"><a title="Destaques" href="https://macauhub.com.mo/pt/features/">Destaques</a></li>
</ul></div>                                                <ul class="nav navbar-nav navbar-right menu-right-side">
                            <li class="sub"><a href="#subscribe-form" class="subscribe-btn"><i class="fa fa-envelope"></i> Subscribe</a></li>
                            <li><a href="https://www.facebook.com/Macauhub" target="_blank"> <i class="fa fa-facebook-f" aria-hidden="true"></i></a></li>
                            <li><a href="https://www.linkedin.com/company-beta/13279496/" target="_blank"> <i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
                            <li class="hidden-xs">
                                <form role="search" method="get" class="searchbox" action="https://macauhub.com.mo/pt/">
    <input type="search" placeholder="Busca &hellip;"  value="" name="s" class="searchbox-input">
<!--    <input type="hidden" name="exact" value="1" />-->
    <input type="hidden" name="sentence" value="1" />
    <input type="submit" class="searchbox-submit" value="GO">
    <span class="searchbox-icon"><i class="fa fa-search" aria-hidden="true"></i></span>
    <div class="advanced_search">
        <a class="advanced_search" href="https://macauhub.com.mo/pt/advanced-search/">Busca Avançada</a>
    </div>
</form>

                            </li>
                            <li><div class="widget qtranxs_widget">
<ul class="language-chooser language-chooser-dropdown qtranxs_language_chooser" id="qtranslate--1-chooser">
<li class="lang-en"><a href="https://macauhub.com.mo/en/2020/11/06/20201106003/" hreflang="en" title="EN (en)"><span>EN</span></a></li>
<li class="lang-zh"><a href="https://macauhub.com.mo/zh/2020/11/06/20201106003/" hreflang="zh" title="CN (zh)"><span>CN</span></a></li>
<li class="lang-pt active"><a href="https://macauhub.com.mo/pt/2020/11/06/20201106003/" hreflang="pt" title="PT (pt)"><span>PT</span></a></li>
<script type="text/javascript">
// <![CDATA[
var lc = document.getElementById('qtranslate--1-chooser');
var s = document.createElement('select');
s.id = 'qtranxs_select_qtranslate--1-chooser';
lc.parentNode.insertBefore(s,lc);

		var sb = document.getElementById('qtranxs_select_qtranslate--1-chooser');
		var o = document.createElement('option');
		var l = document.createTextNode('EN');
		
		o.value = 'https://macauhub.com.mo/en/2020/11/06/20201106003/';
		o.appendChild(l);
		sb.appendChild(o);
		
		var sb = document.getElementById('qtranxs_select_qtranslate--1-chooser');
		var o = document.createElement('option');
		var l = document.createTextNode('CN');
		
		o.value = 'https://macauhub.com.mo/zh/2020/11/06/20201106003/';
		o.appendChild(l);
		sb.appendChild(o);
		
		var sb = document.getElementById('qtranxs_select_qtranslate--1-chooser');
		var o = document.createElement('option');
		var l = document.createTextNode('PT');
		o.selected = 'selected';
		o.value = 'https://macauhub.com.mo/pt/2020/11/06/20201106003/';
		o.appendChild(l);
		sb.appendChild(o);
		s.onchange = function() { document.location.href = this.value;}
lc.style.display='none';
// ]]>
</script>
</ul><div class="qtranxs_widget_end"></div>
</div></li>
                        </ul>
                    </div>
                </div>
            </div>
        </header>
        <div id="top"></div>
        <!-- mid-container start -->
        <div class="mid-container">
                <div class="container"> 
        <div class="row">
            <div class="col-lg-1 col-md-1 col-sm-1"></div>
            <div class="col-lg-10 col-md-10 col-sm-10">
                <div class="people-list-view row clearfix">
                    <div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
                                            </div>
                    <div class="col-pg-top">
                        <div class="row clearfix">
                            <div class="col-lg-12 col-md-12 col-sm-12">
                                <div class="mh-news-single">
                                    <h2>Influência chinesa ajuda aplicação brasileira de tecnologia financeira</h2>
                                    <div class="mh-news-date-tag">
                                        <div class="news-date">6 November 2020</div>
                                        <div class="news-tags">        <div class="post_tags">
                                <a href='https://macauhub.com.mo/pt/tag/brazil/' title='Brasil'>| Brasil</a>
                                <a href='https://macauhub.com.mo/pt/tag/china/' title='China'>| China</a>
                    </div>
    </div>
                                    </div>
                                            <div class="pg-socialicon">
            <ul>
                <li><a href="javascript:void(0);" data-url="https://macauhub.com.mo/pt/2020/11/06/20201106003/" data-href="https://macauhub.com.mo/pt/2020/11/06/20201106003/" data-title="Influência chinesa ajuda aplicação brasileira de tecnologia financeira" data-img="" onclick="openFbShare(this);"><img src="https://macauhub.com.mo/wp-content/themes/macauhub/images/f-icon.png" width="100%" alt="" /></a></li>
                <li><a href="javascript:void(0);" onclick="window.open('https://twitter.com/intent/tweet?text=Influência chinesa ajuda aplicação brasileira de tecnologia financeira&url=https://macauhub.com.mo/pt/2020/11/06/20201106003/', '_blank', 'toolbar=yes,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250')" data-social-url="https://twitter.com/intent/tweet?text=Influência chinesa ajuda aplicação brasileira de tecnologia financeira&amp;url=" data-target-url="https://macauhub.com.mo/pt/2020/11/06/20201106003/"><img src="https://macauhub.com.mo/wp-content/themes/macauhub/images/t-icon.png" width="100%" alt="" /></a></li>
                <li><a href="javascript:void(0);" data-url="https://macauhub.com.mo/pt/2020/11/06/20201106003/" data-href="https://macauhub.com.mo/pt/2020/11/06/20201106003/" data-title="Influência chinesa ajuda aplicação brasileira de tecnologia financeira" data-img="" onclick="openLinkedIn(this);"><img src="https://macauhub.com.mo/wp-content/themes/macauhub/images/in-icon.png" width="100%" alt="" /></a></li>
<!--                <li><a href="javascript:void(0);" data-url="https://macauhub.com.mo/pt/2020/11/06/20201106003/" data-href="https://macauhub.com.mo/pt/2020/11/06/20201106003/" data-title="Influência chinesa ajuda aplicação brasileira de tecnologia financeira" data-img="" onclick="openGplusg(this);"><img src="https://macauhub.com.mo/wp-content/themes/macauhub/images/g-icon.png" width="100%" alt="" /></a></li>
                <li><a href="javascript:void(0);" data-url="https://macauhub.com.mo/pt/2020/11/06/20201106003/" data-href="https://macauhub.com.mo/pt/2020/11/06/20201106003/" data-title="Influência chinesa ajuda aplicação brasileira de tecnologia financeira" data-img="" onclick="openPinShare(this);"><img src="https://macauhub.com.mo/wp-content/themes/macauhub/images/p-icon.png" width="100%" alt="" /></a></li>-->
                <li><a href="whatsapp://send?text=Influência chinesa ajuda aplicação brasileira de tecnologia financeira - https://macauhub.com.mo/pt/2020/11/06/20201106003/"><img src="https://macauhub.com.mo/wp-content/themes/macauhub/images/whats.png" width="100%" alt="" /></a></li>
                <li><a href="mailto:?subject=Shared for Macauhub&body=https://macauhub.com.mo/pt/2020/11/06/20201106003/"><img src="https://macauhub.com.mo/wp-content/themes/macauhub/images/m-icon.png" width="100%" alt="" /></a></li>
                <li><A href="javascript:window.print();"><img src="https://macauhub.com.mo/wp-content/themes/macauhub/images/print-icon.png" width="100%" alt="" /></a></li>
            </ul>
        </div>
        <script>
            jQuery(document).ready(function () {
                //openTwShare(target);
            });
            function openSuPopup(target) {
                var url = jQuery(target).attr('data-url');
                window.open('http://www.stumbleupon.com/badge/?url=' + url, 'StumbleUpon', 'target=_blank,width=434,height=360, left=0, top=100 ');
            }

            function openGplusg(target) {
                var url = jQuery(target).attr('data-url');
                window.open('https://plus.google.com/share?url=' + encodeURIComponent(url), 'Share', 'target=_blank,width=500,height=380, left=0, top=100 ');
            }

            function openLinkedIn(target) {
                var url = jQuery(target).attr('data-url');
                window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(url), 'Share', 'target=_blank,width=500,height=380, left=0, top=100 ');
            }
            function openFbShare(target) { //console.log('ravi');
                var link = jQuery(target);
                var u = encodeURIComponent(link.attr('data-url'));
                var t = encodeURIComponent(link.attr('data-title'));
                var leftPosition, topPosition;
                //Allow for borders.
                var width = 626;
                var height = 436;
                leftPosition = (window.screen.width / 2) - ((width / 2) + 10);
                //Allow for title and status bars.
                topPosition = (window.screen.height / 2) - ((height / 2) + 50);
                var windowFeatures = "status=no,height=" + height + ",width=" + width + ",resizable=yes,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";

                window.open('http://www.facebook.com/sharer.php?u=' + u + '&[title]=' + t, 'sharer', windowFeatures);
                return false;
            }

            function openTwShare(target) {

                var link = jQuery(target);
                var url = link.attr('href');
                var leftPosition, topPosition;
                var width = 626;
                var height = 436;
                leftPosition = (window.screen.width / 2) - ((width / 2) + 10);
                //Allow for title and status bars.
                topPosition = (window.screen.height / 2) - ((height / 2) + 50);
                var windowFeatures = "status=no,height=" + height + ",width=" + width + ",resizable=yes,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";
                //url += '?msg=' + link.attr('data-msg');
                window.open(url, 'Twitter', windowFeatures);
                return false;
            }
            ;

            function openPinShare(target) {
                var link = jQuery(target);
                var u = encodeURIComponent(link.attr('data-url'));
                var iu = encodeURIComponent(link.attr('data-img'));
                //var t = encodeURIComponent(link.attr('data-title'));
                var leftPosition, topPosition;
                //Allow for borders.
                var width = 750;
                var height = 550;
                leftPosition = (window.screen.width / 2) - ((width / 2) + 10);
                //Allow for title and status bars.
                topPosition = (window.screen.height / 2) - ((height / 2) + 50);
                var windowFeatures = "status=no,height=" + height + ",width=" + width + ",resizable=yes,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";
                window.open('//www.pinterest.com/pin/create/button/?url=' + u + '&media=' + iu, 'sharer', windowFeatures);
                return false;
            }
            ;
        </script>
                                        </div>
                            </div>
                            <div class="clear"></div>
                            <div class="col-lg-8 col-md-8 col-sm-8">
                                                                
                                <div class="detail-body-text">                        
                                    <p>Bruno Chan, Co-Fundador e Director-Executivo da CrediGo, diz que a ‘start-up’ brasileira de tecnologia financeira foi muito influenciada pelo “avançado” nível de utilização e desenvolvimento de tecnologia móvel na China.</p>
<p>O brasileiro de descendência chinesa disse numa entrevista que usou a experiência de estudar na Universidade Tsinghua, em Pequim, para lançar uma aplicação para telemóveis que promove a inclusão financeira no Brasil.</p>
<p>Foi enquanto frequentou o Tsinghua Global MBA Programme, um mestrado em gestão, entre 2016 e 2018, que Bruno Chan conheceu o empreendedor chinês Stone Zheng, que mais tarde se tornou Co-Fundador e Presidente da CrediGo.</p>
<p>A CrediGo foi mais tarde convidada para se juntar à versão chinesa do acelerador norte-americano de empresas Y Combinator, onde foi uma das 22 finalistas entre 1,700 ‘start-ups’, refere a MBA China.</p>
<p>A CrediGo tem actualmente mais de 250 mil utilizadores e espera chegar aos três milhões até ao final do ano, refere o portal chinês.</p>
<p>(Fonte) Secretariado Permanente do Fórum para a Cooperação Económica e Comercial entre a China e os Países de Língua Portuguesa:<br />
<a href="https://www.forumchinaplp.org.mo/pt/influencia-chinesa-ajuda-aplicacao-brasileira-de-tecnologia-financeira/">https://www.forumchinaplp.org.mo/pt/influencia-chinesa-ajuda-aplicacao-brasileira-de-tecnologia-financeira/</a></p>
                                </div>
                            </div>
                            <div class="col-lg-4 col-md-4 col-sm-4">
                                <div class="related-storice">
                                    <h3>Related Stories</h3>                                    
                                                    <div class="main-sub-news-block">
                    <div class="mh-news-left">1</div>
                    <div class="mh-news-right">
                    <div class="mh-news-title"><a href="https://macauhub.com.mo/pt/2009/09/25/portugues-sonangol-compra-os-20-por-cento-da-marathon-oil-anteriormente-prometidos-a-empresas-chinesas/" title="Sonangol compra os 20 por cento  da Marathon Oil  anteriormente prometidos a empresas chinesas" >Sonangol compra os 20 por cento  da Marathon Oil  anteriormente prometidos a empresas chinesas</a></div>
                    <div class="mh-news-date-tag">
                        <div class="news-date">25 September 2009</div>
                        <div class="news-tags"></div>
                    </div>
                    </div>
                </div>
                                <div class="main-sub-news-block">
                    <div class="mh-news-left">2</div>
                    <div class="mh-news-right">
                    <div class="mh-news-title"><a href="https://macauhub.com.mo/pt/2018/11/06/pt-comercializacao-de-castanha-de-caju-em-mocambique-reservada-a-nacionais-na-1-a-fase/" title="Comercialização de castanha de caju em Moçambique reservada a nacionais na 1.ª fase" >Comercialização de castanha de caju em Moçambique reservada a nacionais na 1.ª fase</a></div>
                    <div class="mh-news-date-tag">
                        <div class="news-date">6 November 2018</div>
                        <div class="news-tags"></div>
                    </div>
                    </div>
                </div>
                                <div class="main-sub-news-block">
                    <div class="mh-news-left">3</div>
                    <div class="mh-news-right">
                    <div class="mh-news-title"><a href="https://macauhub.com.mo/pt/2014/10/13/fosun-international-china-buys-portugals-es-saude/" title="Fosun International da China compra portuguesa Espírito Santo Saúde" >Fosun International da China compra portuguesa Espírito Santo Saúde</a></div>
                    <div class="mh-news-date-tag">
                        <div class="news-date">13 October 2014</div>
                        <div class="news-tags"></div>
                    </div>
                    </div>
                </div>
                                <div class="main-sub-news-block">
                    <div class="mh-news-left">4</div>
                    <div class="mh-news-right">
                    <div class="mh-news-title"><a href="https://macauhub.com.mo/pt/2013/11/24/portugues-macau-visitado-por-243-milhoes-de-pessoas-de-janeiro-a-outubro/" title="Macau visitado por 24,3 milhões de pessoas de Janeiro a Outubro" >Macau visitado por 24,3 milhões de pessoas de Janeiro a Outubro</a></div>
                    <div class="mh-news-date-tag">
                        <div class="news-date">24 November 2013</div>
                        <div class="news-tags"></div>
                    </div>
                    </div>
                </div>
                                <div class="main-sub-news-block">
                    <div class="mh-news-left">5</div>
                    <div class="mh-news-right">
                    <div class="mh-news-title"><a href="https://macauhub.com.mo/pt/2007/06/14/portugues-empresas-angolanas-ganham-concurso-publico-em-sao-tome-e-principe/" title="Empresas angolanas ganham concurso público em São Tomé e Príncipe" >Empresas angolanas ganham concurso público em São Tomé e Príncipe</a></div>
                    <div class="mh-news-date-tag">
                        <div class="news-date">14 June 2007</div>
                        <div class="news-tags"></div>
                    </div>
                    </div>
                </div>
                                                </div>
                            </div>
                            <div class="clear"></div>                            
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-lg-1 col-md-1 col-sm-1"></div>                
        </div>        
    </div>
    </div> <!-- mid-container end -->
<div class="footer-newsletter">
    <div class="container">
        <div class="row">
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <div id="subscribe-form" class="content-newsletter-footer">
                    <div class="block_footer_newsletter">
                        <h3 class="title-part"><span class="with-f-container">Get our latest news <span class="with-f"></span></span></h3>
                        <span class="text-newsletter"></span>
                        <form action="//macaomagazine.us11.list-manage.com/subscribe/post?u=7ea2b28a1b0e75679715423aa&amp;id=c79cef301e" method="post" class="form-newsletter-footer form-inline mc-form" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" data-jsonurl="">
                            <div class="responseform"></div>
                            <div class="form-group" id="mc_embed_signup_scroll">
                                <input type="hidden" name="action" value="add_user_fo">
                                <input class="form-control" type="text" value="" name="EMAIL" id="mce-EMAIL" value="" placeholder="Your email address">
								<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7ea2b28a1b0e75679715423aa_c79cef301e" tabindex="-1" value=""></div>
                                <button class="btn-reset btn btn-black"type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe">Subscribe</button>
                            </div>
                        </form>
                    </div>    
                    <div class="mh-aap visible-md visible-lg">
                        <img src="https://macauhub.com.mo/wp-content/themes/macauhub/images/mh-app-btn.png" usemap="#image-map">
                        <map name="image-map">
                            <area target="_blank" alt="MACAUHUB" title="MACAUHUB" href="https://play.google.com/store/apps/details?id=com.macauhub.macauhub" coords="0,212,159,7" shape="rect">
                            <area target="_blank" alt="MACAUHUB" title="MACAUHUB" href="https://itunes.apple.com/us/app/macauhub/id899138994?mt=8" coords="159,49,296,213" shape="rect">
                        </map>
                    </div>
                    <div class="app-store-icon">                        
                        <div class="app-store">
                            <a href="https://itunes.apple.com/us/app/macauhub/id899138994?mt=8" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','itunes.apple.com']);" target="_blank" class="visible-md visible-lg"><img src="https://macauhub.com.mo/wp-content/themes/macauhub/images/appstore-button.png" class="img-responsive" /></a>
                           <a href="https://play.google.com/store/apps/details?id=com.macauhub.macauhub" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','play.google.com']);" target="_blank" class="visible-md visible-lg"><img src="https://macauhub.com.mo/wp-content/themes/macauhub/images/android-play.png" class="img-responsive" /></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>        
</div>
<footer class="ftr-bg">
    <div class="container-fluid">
        <div class="row clearfix">
            <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12">
                <div class="fotr-logo"><a href="/"><img src="/wp-content/themes/macauhub/images/logo.png" alt="img" class="img-responsive"></a></div>
            </div>

            <div class="col-lg-4 col-md-4 col-sm-4 col-xs-4">
                <div class="ftr-menu hidden-xs">
                                        <h5>&nbsp;</h5>
                                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="ftr-menu"><li id="menu-item-74343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74343"><a href="https://macauhub.com.mo/pt/tag/angola/">Angola</a></li>
<li id="menu-item-74350" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74350"><a href="https://macauhub.com.mo/pt/tag/guinea-bissau/">Guiné-Bissau</a></li>
<li id="menu-item-74348" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag current-post-ancestor current-menu-parent current-post-parent menu-item-74348"><a href="https://macauhub.com.mo/pt/tag/brazil/">Brasil</a></li>
<li id="menu-item-74344" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74344"><a href="https://macauhub.com.mo/pt/tag/mozambique/">Moçambique</a></li>
<li id="menu-item-74349" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74349"><a href="https://macauhub.com.mo/pt/tag/cabo-verde/">Cabo Verde</a></li>
<li id="menu-item-74346" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74346"><a href="https://macauhub.com.mo/pt/tag/portugal/">Portugal</a></li>
<li id="menu-item-74345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag current-post-ancestor current-menu-parent current-post-parent menu-item-74345"><a href="https://macauhub.com.mo/pt/tag/china/">China</a></li>
<li id="menu-item-74351" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74351"><a href="https://macauhub.com.mo/pt/tag/sao-tome-and-principe/">São Tomé e Príncipe</a></li>
</ul></div>                </div>
                <div class="ftr-menu visible-xs">
                                        <h5>&nbsp;</h5>
                                        <div class="menu-mobile-footer-one-container"><ul id="menu-mobile-footer-one" class="ftr-menu"><li id="menu-item-77183" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77183"><a href="https://macauhub.com.mo/pt/tag/angola/">Angola</a></li>
<li id="menu-item-77186" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag current-post-ancestor current-menu-parent current-post-parent menu-item-77186"><a href="https://macauhub.com.mo/pt/tag/brazil/">Brasil</a></li>
<li id="menu-item-77187" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77187"><a href="https://macauhub.com.mo/pt/tag/cabo-verde/">Cabo Verde</a></li>
<li id="menu-item-77184" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag current-post-ancestor current-menu-parent current-post-parent menu-item-77184"><a href="https://macauhub.com.mo/pt/tag/china/">China</a></li>
<li id="menu-item-77188" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77188"><a href="https://macauhub.com.mo/pt/tag/guinea-bissau/">Guiné-Bissau</a></li>
<li id="menu-item-77189" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77189"><a href="https://macauhub.com.mo/pt/tag/mozambique/">Moçambique</a></li>
</ul></div>                </div>
            </div>
            <div class="col-lg-2 col-md-2 col-sm-2 col-xs-4">
                <div class="ftr-menu hidden-xs">
                    <h5>&nbsp;</h5>
                    <div class="menu-footer-other-menu-container"><ul id="menu-footer-other-menu" class="ftr-menu"><li id="menu-item-77164" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77164"><a href="https://macauhub.com.mo/pt/tag/timor-leste/">Timor-Leste</a></li>
<li id="menu-item-77141" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77141"><a href="https://macauhub.com.mo/pt/tag/macau/">Macau</a></li>
<li id="menu-item-77140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77140"><a href="https://macauhub.com.mo/pt/features/">Destaques</a></li>
</ul></div>                </div>
                <div class="ftr-menu visible-xs">
                    <h5>&nbsp;</h5>
                    <div class="menu-mobile-footer-two-container"><ul id="menu-mobile-footer-two" class="ftr-menu"><li id="menu-item-77192" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77192"><a href="https://macauhub.com.mo/pt/tag/portugal/">Portugal</a></li>
<li id="menu-item-77194" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77194"><a href="https://macauhub.com.mo/pt/tag/sao-tome-and-principe/">São Tomé e Príncipe</a></li>
<li id="menu-item-77193" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77193"><a href="https://macauhub.com.mo/pt/tag/timor-leste/">Timor-Leste</a></li>
<li id="menu-item-77191" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77191"><a href="https://macauhub.com.mo/pt/tag/macau/">Macau</a></li>
<li id="menu-item-77190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77190"><a href="https://macauhub.com.mo/pt/features/">Destaques</a></li>
</ul></div>                </div>
            </div>
            <div class="col-lg-2 col-md-2 col-sm-2 col-xs-4">
                <div class="ftr-menu">
                                        <h5>&nbsp;</h5>
                                        <div class="menu-footer-about-container"><ul id="menu-footer-about" class="ftr-menu"><li id="menu-item-77469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77469"><a href="https://macauhub.com.mo/pt/about-us/">Quem Somos</a></li>
<li id="menu-item-77468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77468"><a href="https://macauhub.com.mo/pt/contact-us/">Contactos</a></li>
<li id="menu-item-77467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77467"><a href="https://macauhub.com.mo/pt/terms/">Termos e Condições</a></li>
</ul></div>               
                </div>
            </div>
            <div class="col-lg-1 col-md-1 col-sm-1 col-xs-2">
                <div class="top-menu">
                    <a href="#top" class="smoothme to-top">
                        <div class="cross">
                            <span class="bloc-h"></span>
                            <span class="bloc-v"></span>
                        </div>
                        <span class="icon-arrow-top"><i class="fa fa-angle-up" aria-hidden="true"></i></span>
                    </a>
                </div>
            </div>
            <div class="col-xs-12 text-center">
                <ul class="fotr-social-text">
                    <li><a target="_blank" href="https://www.facebook.com/Macauhub">Facebook&nbsp;&nbsp;&nbsp;|</a></li>
                    <li><a target="_blank" href=" https://www.linkedin.com/company-beta/13279496/">Linkedin&nbsp;&nbsp;&nbsp;|</a></li>
                    <li><a target="_blank" href="https://macauhub.com.mo/feed">RSS Feed&nbsp;&nbsp;&nbsp;|</a></li> 
                    <li><a target="_blank" href="https://macauhub.com.mo/sitemap">Sitemap</a></li> 
                </ul>                

            </div>
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 text-center"> <p>Copyright &copy; 2019 Macauhub.</p></div>
        </div>
    </div>
</footer>
        <div id="macauhub-french">
            <div id="macauhub-french-div" style='display:none;' class="col-xs-4 col-md-4 panel panel-default">
                <div class="main-sub-news-section">
                                    </div>
            </div>
            <div id="macauhub-french-tab">MACAUHUB FRENCH</div>
        </div>
 
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202045'></script>
<script type='text/javascript' src='https://macauhub.com.mo/wp-content/themes/macauhub/js/bootstrap.js?ver=20160816'></script>
<script type='text/javascript' src='https://macauhub.com.mo/wp-content/themes/macauhub/js/slick.js?ver=20160816'></script>
<script type='text/javascript' src='https://macauhub.com.mo/wp-content/themes/macauhub/js/jquery.bxslider.js?ver=20160816'></script>
<script type='text/javascript' src='https://macauhub.com.mo/wp-content/themes/macauhub/js/owl.carousel.min.js?ver=20160816'></script>
<script type='text/javascript' src='https://macauhub.com.mo/wp-content/themes/macauhub/js/custom.js?ver=20160816'></script>
<script type='text/javascript' src='https://macauhub.com.mo/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'126925556',post:'103798',tz:'8',srv:'macauhub.com.mo'} ]);
	_stq.push([ 'clickTrackerInit', '126925556', '103798' ]);
</script>
</body>
</html>
